好股票網每日提供最新股票軟件下載,如果您覺得不錯,麻煩推薦給您的好友,謝謝!
您現在的位置:好股票網 >> 股票公式 >> 通達信公式

相當給力的一個主力建倉籌碼指標

[下載地址]

好股票網經過測試可運行,該軟件通過多款專業殺毒軟件掃描

  • 360通過
  • 金山通過
  • 瑞星通過
  • 江民通過
  • 卡巴通過
  • 諾頓通過
  • 運行平臺:Win7/Vista/WinXP/Win2003/
  • 公式語言:簡體中文
  • 更新時間:2013-06-16 08:52:45
  • 公式評級:
  • 公式類型:通達信公式
  • 授權方式:共享版
  • 公式大小:0 Bytes
  • 解壓密碼:goodgupiao
  • 下載統計:
  • 相關Tags:主力建倉  籌碼  
已有次下載
推 薦0
不推薦0

相當給力的一個主力建倉籌碼指標介紹

好股票軟件下載網(www.uaksfl.live)提示:您正在下載的是:相當給力的一個主力建倉籌碼指標

粉色柱子到達150以上可以重點關注


{主力建倉-副圖}
VAR1:=REF(LOW,1);
VAR2:=SMA(ABS(LOW-VAR1),3,1)/SMA(MAX(LOW-VAR1,0),3,1)*100;
VAR3:=EMA(IF(CLOSE*1.2,VAR2*10,VAR2/10),3);
VAR4:=LLV(LOW,38);
VAR5:=HHV(VAR3,38);
VAR6:=IF(LLV(LOW,90),1,0);
VAR7:=EMA(IF(LOW<=VAR4,(VAR3+VAR5*2)/2,0),3)/618*VAR6;
VAR8:=((C-LLV(L,21))/(HHV(H,21)-LLV(L,21)))*100;
VAR9:=SMA(VAR8,13,8);
底線:0,COLOR00FFFF;
主力吸貨:VAR7,COLOR0000FF;
吸籌1:STICKLINE(VAR7,0,VAR7,6,0),COLOR0000FF;
吸籌2:STICKLINE(VAR7,0,VAR7,5,0),COLOR6600FF;
吸籌3:STICKLINE(VAR7,0,VAR7,4,0),COLORBB00FF;
吸籌4:STICKLINE(VAR7,0,VAR7,3,0),COLORFF00FF;
吸籌5:STICKLINE(VAR7,0,VAR7,2,0),COLORFF33FF;
吸籌6:STICKLINE(VAR7,0,VAR7,1,0),COLORFF66FF;
吸籌7:STICKLINE(VAR7,0,VAR7,0,0),COLORFF99FF;
風險:=CEILING(SMA(VAR9,13,8)),LINETHICK1,COLORGREEN;
漲跌:=MA(3*SMA((C-LLV(L,27))/(HHV(H,27)-LLV(L,27))*100,5,1)-2*
SMA(SMA((C-LLV(L,27))/(HHV(H,27)-LLV(L,27))*100,5,1),3,1),5),LINETHICK1,COLORRED;






好股票軟件下載網(www.uaksfl.live)提醒您:股市有風險,投資需謹慎。
相當給力的一個主力建倉籌碼指標下載地址
相關說明
  • 好股票軟件下載網歡迎用戶將網頁內容和下載地址轉發到博客、微博、論壇等。
  • 發布的公式指標絕大部分是來源于各大論壇,謝謝各位老師的原創指標。
  • 判斷公式指標好壞,請用戶參考用戶評論或者軟件好評度
  • alg格式股票公式,僅僅可以用飛狐交易師股票軟件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系統股票軟件使用,少部分可以用分析家股票軟件引入使用;
  • exp格式股票公式,僅可以用大智慧經典版股票軟件引入使用;
  • tnctni格式股票公式,僅可以用通達信新引入使用,例如可以用通達信股票軟件引入使用;
  • tne格式公式,僅可以用通達信公式編輯器5.0版導入,高版本兼容低版本;
  • hxf格式股票公式,僅可以用同花順股票軟件引入使用。
  • 如果引入公式的時候,發現公式名稱欄空白,調整電腦時間到1997年,能出現公式名稱并正常顯示,可能是公式使用期限已過。
  • 如果您發現下載鏈接錯誤,請點擊報告錯誤謝謝!
pc蛋蛋不翻倍挂机模式